Minimum AP Firmware v8.6.0 in Fireware v12.5.4 und höher

Sollten Sie ein Upgrade Ihrer WatchGuard Firebox auf v12.5.4 oder höher planen, müssen vorab die Access Points (via Gateway Wireless Controller) mindestens auf die Firmware v8.6 oder höher aktualisiert werden.

Falls Sie das Upgrade der Firebox bereits durchgeführt haben, wechselt der AP Status permanent zwischen Online/Offline und kann daher nicht mehr verwaltet werden. Sie können ein entsprechendes Downgrade der Firebox durchführen, anschließend die Firmware der APs auf v8.6.0 oder höher upgraden und danach dann wieder die Firmware der Firebox auf v12.5.4 oder höher upgraden.

Falls Sie Ihre Access Points via Wi-Fi Cloud verwalten, können Sie die Updates unabhängig von der Firebox Firmware durchführen.

>> weitere Infos in diesem Knowledge Base Artikel

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:


<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>