AuthPoint Probleme (behoben).

Heute (25.03.2021) Vormittag wurden uns vermehrt AuhtPoint-Proleme gemeldet. (Update 25.03.21, 11:54 Uhr. Probleme inzwischen behoben).

Symptom:

  • keine Authentifizierung möglich
  • kein Push möglich

Auf Nachfrage bei WatchGuard erhielten wir folgende Antwort (10:38 Uhr):

Es gibt zurzeit zwei Probleme.

  1. Watchguard.com ist nicht erreichbar – Der Dienstleister, welche die Webseite hostet, hat technische Probleme und kann viele seiner Kundenseiten nicht online bringen. Ticket seit gestern Nachmittag offen und wird dran gearbeitet.

  2. WatchGuard AuthPoint hat in einigen Regionen Probleme mit Anmeldungen und PUSH Benachrichtigungen. Dieser Fehler tritt nicht bei allen Kunden auf, teilweise geht es, dann wieder nicht. Die Kollegen in Brasilen sind dabei, den Fehler zu suchen und zu beheben. Ein aktuelleren Status haben wir zurzeit nicht.

 

Sobald wir weitere Informationen haben, werden wir hier weitere Informationen teilen.

Updates

  • 25.03.2021 – 11:30 Uhr: Login per AuthPoint ist bei uns wieder möglich. Das könnte ein “tritt nicht bei allen Kunden auf” sein – und wir haben schlicht Glück, oder ein Beginn der Verbesserung.
  • 25.03.2021 – 11:47 Uhr: Rückmeldung eines Kunden, dass bei Ihm AuthPoint wieder funktioniert.
  • 25.03.2021 – 11:54 Uhr: Rückmeldung von WatchGuard:

    Es wurde ein Fix eingespielt. Man ist intern noch am Testen, aber man kann sich wieder einloggen. Authentifizierung sollte gehen.

    Eventuell müssen die Gateways bei den Installationen einmal durchgestartet werden.

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:


<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>