AV scan request failed – proxy-Fehler in 12.5.1

Vereinzelt kann es im HTTP-Proxy der Version 12.5.1 zu Problemen mit dem Gateway Antivirus kommen.

Ein Upgrade auf Fireware 12.5.2 hat das Problem behoben.

Ein entsprechender Satz in den Enhancements konnte in den Release-Notes der Version 12.5.1U1 gefunden werden.

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:


<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>